<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="https://www.newsone.gr/wp-content/themes/NewsOne/favicon.ico" type="image/x-icon" />
<link rel="icon" href="https://www.newsone.gr/wp-content/themes/NewsOne/favicon.ico" type="image/x-icon" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51115865-1"></script>
<script>
            window.dataLayer = window.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());

            gtag('config', 'UA-51115865-1');
        </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    google_ad_client: "ca-pub-2529322046017975",
                    enable_page_level_ads: true
                });
            </script>

<title>Μην αφήσεις τη χώρα σου να μετατραπεί σε μάζα ανθρώπων, χωρίς συνείδηση, χωρίς εθνικότητα και χωρίς ταυτότητα</title>
<link rel="canonical" href="https://www.newsone.gr/ellada/min-afisis-ti-chora-sou-na-metatrapi-se-maza-anthropon-choris-synidisi-choris-ethnikotita-ke-choris-taftotita/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Μην αφήσεις τη χώρα σου να μετατραπεί σε μάζα ανθρώπων, χωρίς συνείδηση, χωρίς εθνικότητα και χωρίς ταυτότητα" />
<meta property="og:description" content="Αρχιεπίσκοπος Χριστόδουλος. Μην αφήσεις τη χώρα σου να χάσει το χαρακτήρα της και να μετατραπεί σε μάζα ανθρώπων, χωρίς συνείδηση, χωρίς εθνικότητα και χωρίς ταυτότητα. Μέσα σ’ αυτή τη μάζα κινδυνεύεις να γίνεις ένα νούμερο, ένας αριθμός, να χάσεις την ελευθερία της προσωπικότητας σου»." />
<meta property="og:url" content="https://www.newsone.gr/ellada/min-afisis-ti-chora-sou-na-metatrapi-se-maza-anthropon-choris-synidisi-choris-ethnikotita-ke-choris-taftotita/" />
<meta property="og:site_name" content="Newsone.gr" />
<meta property="article:publisher" content="https://www.facebook.com/newsonegreek/" />
<meta property="article:section" content="ΕΛΛΑΔΑ" />
<meta property="article:published_time" content="2020-02-29T19:19:15+00:00" />
<meta property="fb:app_id" content="2275857162464621" />
<meta property="og:image" content="https://www.newsone.gr/wp-content/uploads/2020/02/afiseis-xora-metatrapei-maza-anthropon-xoris-sineidisi-xoris-ethnikotita-xoris-tautotita-670x400.jpg" />
<meta property="og:image:secure_url" content="https://www.newsone.gr/wp-content/uploads/2020/02/afiseis-xora-metatrapei-maza-anthropon-xoris-sineidisi-xoris-ethnikotita-xoris-tautotita-670x400.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Αρχιεπίσκοπος Χριστόδουλος. Μην αφήσεις τη χώρα σου να χάσει το χαρακτήρα της και να μετατραπεί σε μάζα ανθρώπων, χωρίς συνείδηση, χωρίς εθνικότητα και χωρίς ταυτότητα. Μέσα σ’ αυτή τη μάζα κινδυνεύεις να γίνεις ένα νούμερο, ένας αριθμός, να χάσεις την ελευθερία της προσωπικότητας σου»." />
<meta name="twitter:title" content="Μην αφήσεις τη χώρα σου να μετατραπεί σε μάζα ανθρώπων, χωρίς συνείδηση, χωρίς εθνικότητα και χωρίς ταυτότητα" />
<meta name="twitter:site" content="@NewsoneGreece" />
<meta name="twitter:image" content="https://www.newsone.gr/wp-content/uploads/2020/02/afiseis-xora-metatrapei-maza-anthropon-xoris-sineidisi-xoris-ethnikotita-xoris-tautotita-670x400.jpg" />
<meta name="twitter:creator" content="@NewsoneGreece" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsone.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ui-publication-css-css' href='https://www.newsone.gr/wp-content/plugins/ui-create-earn/assets/css/ui-publication-boxes-frontend.css?x81860' type='text/css' media='all' />
<link rel='stylesheet' id='ui-style-css-css' href='https://www.newsone.gr/wp-content/plugins/ui-create-earn/assets/css/style.css?x81860' type='text/css' media='all' />
<link rel='stylesheet' id='ui-quill-snow-css-css' href='https://www.newsone.gr/wp-content/plugins/ui-create-earn/assets/css/quill.snow.css?x81860' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://www.newsone.gr/wp-content/plugins/ui-create-earn/assets/css/jquery-ui.min.css?x81860' type='text/css' media='all' />
<link rel='stylesheet' id='tag-it-css-css' href='https://www.newsone.gr/wp-content/plugins/ui-create-earn/assets/css/jquery.tagit.css?x81860' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.newsone.gr/wp-includes/css/dist/block-library/style.min.css?x81860' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.newsone.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?x81860' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.newsone.gr/wp-includes/css/dashicons.min.css?x81860' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.newsone.gr/wp-content/plugins/post-views-counter/css/frontend.css?x81860' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css' href='https://www.newsone.gr/wp-content/plugins/wordpress-social-login/assets/css/style.css?x81860' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css' href='https://www.newsone.gr/wp-content/themes/NewsOne/libs/ionicons/ionicons.css?x81860' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css' href='https://www.newsone.gr/wp-content/themes/NewsOne/libs/font-awesome/css/font-awesome.min.css?x81860' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.newsone.gr/wp-content/themes/NewsOne/libs/bootstrap/bootstrap-grid.min.css?x81860' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css' href='https://www.newsone.gr/wp-content/themes/NewsOne/libs/owl/owl.carousel.css?x81860' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css' href='https://www.newsone.gr/wp-content/themes/NewsOne/libs/owl/owl.theme.default.css?x81860' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://www.newsone.gr/wp-content/themes/NewsOne/style/fonts.css?x81860' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.newsone.gr/wp-content/themes/NewsOne/style.css?x81860' type='text/css' media='all' />
<link rel='stylesheet' id='madia-css' href='https://www.newsone.gr/wp-content/themes/NewsOne/style/media.css?x81860' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//www.newsone.gr/wp-content/uploads/pum/pum-site-styles.css?x81860' type='text/css' media='all' />
<script type='text/javascript' src='https://www.newsone.gr/wp-includes/js/jquery/jquery.js?x81860'></script>
<script type='text/javascript' src='https://www.newsone.gr/wp-includes/js/jquery/jquery-migrate.min.js?x81860'></script>
<script type='text/javascript' src='https://www.newsone.gr/wp-content/plugins/ifb/assets/js/infinite-blog-posts.js?x81860'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_days_ago_script = {"ajaxurl":"https:\/\/www.newsone.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsone.gr/wp-content/plugins/wp-days-ago/wp_days_ago.js?x81860'></script>
<script type='text/javascript' src='https://www.newsone.gr/wp-content/themes/NewsOne/scripts/jquery.lazy.min.js?x81860'></script>
<script type='text/javascript' src='https://www.newsone.gr/wp-content/themes/NewsOne/libs/owl/owl.carousel.js?x81860'></script>
<script type='text/javascript' src='https://www.newsone.gr/wp-content/themes/NewsOne/libs/owl/owl.autoplay.js?x81860'></script>
<link rel='https://api.w.org/' href='https://www.newsone.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsone.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsone.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.newsone.gr/?p=208405' />
<link rel="alternate" type="application/json+oembed" href="https://www.newsone.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsone.gr%2Fellada%2Fmin-afisis-ti-chora-sou-na-metatrapi-se-maza-anthropon-choris-synidisi-choris-ethnikotita-ke-choris-taftotita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newsone.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsone.gr%2Fellada%2Fmin-afisis-ti-chora-sou-na-metatrapi-se-maza-anthropon-choris-synidisi-choris-ethnikotita-ke-choris-taftotita%2F&#038;format=xml" />
<script>inf_settings = {'container':'.pront-page-desktop-category','loadingIcon':'https://www.newsone.gr/wp-content/plugins/ifb/assets/images/loading_blue.gif','parent_ID':'208405','parent_URL':'https://www.newsone.gr/ellada/min-afisis-ti-chora-sou-na-metatrapi-se-maza-anthropon-choris-synidisi-choris-ethnikotita-ke-choris-taftotita/'};</script> <script>
        function push_google_ads(slot, ad_sizes, targetDiv) {
            googletag.cmd.push(function () {
                googletag.defineSlot(slot, ad_sizes, targetDiv).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
                googletag.cmd.push(function () {
                    googletag.display(targetDiv);
                });
            });

        }
    </script>
<script>
            /*googletag.cmd.push(function () {

                googletag.defineSlot('/89386885/no-art-300x600-300x250-right-1', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1533297684590-0').addService(googletag.pubads());
               // googletag.defineSlot('/89386885/no-art-970x250-728x90-sky', [[970, 250], [728, 90]], 'div-gpt-ad-1533297684590-1').addService(googletag.pubads());
               // googletag.defineSlot('/89386885/no-mob-art-300x600-300x250-1', [[336, 280], [300, 600], [300, 250]], 'div-gpt-ad-1533298276649-0').addService(googletag.pubads());
               // googletag.defineSlot('/89386885/no-mob-art-300x600-300x250-2', [[336, 280], [300, 600], [300, 250]], 'div-gpt-ad-1533298276649-1').addService(googletag.pubads());
               // googletag.defineSlot('/89386885/no-mob-art-300x600-300x250-3', [[336, 280], [300, 600], [300, 250]], 'div-gpt-ad-1533298276649-2').addService(googletag.pubads());

                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
    });*/

        </script>
<meta name="google-site-verification" content="Qou3ZGgEnE8baUTZpuweH3u_vabfxW9zdVzD39bof8c" />
<meta name="google-site-verification" content="-8wCGxvPkN5zB9GPwwrZdLu-BsrIKxZknGcN-Aoq3Wg" />
<script defer type="text/javascript" src="//platform.instagram.com/en_US/embeds.js"></script>
<script>
                !function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.defer = true;
                        js.src = "//platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, "script", "twitter-wjs");

            </script>
<script>
                window.fbAsyncInit = function () {
                    FB.init({
                        appId: '387817998374962',
                        autoLogAppEvents: true,
                        xfbml: true,
                        version: 'v3.0'
                    });
                };

                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {
                        return;
                    }
                    js = d.createElement(s);
                    js.id = id;
                    js.defer = true;
                    js.src = "https://connect.facebook.net/en_US/sdk.js";

                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
<script src='https://www.newsone.gr/wp-content/themes/NewsOne/scripts/autoscroll.php?is_single=1'></script>
</head>
<body>
<header>
<div class="cont">
<div class="col-md-12">
<div class="header-left">
<i class="ion-navicon"></i>
<a href="https://www.newsone.gr">
<img src="https://www.newsone.gr/wp-content/themes/NewsOne/images/logo.png">
</a>
</div>
<div class="header-right">
<div class="bitton bg-button-1"><a href="https://www.newsone.gr/creator/"><i class="ion-edit"></i><span>Γράψε ένα Άρθρο</span></a></div>

<div class="search-const">
<i class="ion-ios-search"></i>
</div>
<div class="user"><img src="https://www.newsone.gr/wp-content/themes/NewsOne/images/user.png"></div>
<div class="auth-popup">
</div>
<div class="why-popup popup-close letters">


<div class="register"><a href="/login/">Είσοδος</a></div>
</div>
<div class="hidden-search">
<form action="https://www.newsone.gr/" role="search" method="get" id="search">
<input type="text" placeholder="Αναζήτηση" name="s" class="input" value="">
</form>
</div>
</div>
</div>
<div class="hidden-menu">
<div class="main-manu">
<ul id="menu-menu-1" class=""><li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205"><a href="https://www.newsone.gr/">Newsone.gr – Ειδήσεις και νέα από την Ελλάδα και τον Κόσμο</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206"><a href="https://www.newsone.gr/category/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://www.newsone.gr/category/lifestyle/">LIFESTYLE</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://www.newsone.gr/category/ygeia/">ΥΓΕΙΑ</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.newsone.gr/category/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.newsone.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.newsone.gr/category/paraxena/">ΠΑΡΑΞΕΝΑ</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.newsone.gr/category/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.newsone.gr/category/texnologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.newsone.gr/category/syntages/">ΣΥΝΤΑΓΕΣ</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.newsone.gr/dimofili/">ΔΗΜΟΦΙΛΗ</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="https://www.newsone.gr/category/publication/">ΔΗΜΟΣΙΕΥΣΕΙΣ</a></li>
</ul>
</div>
<div class="rights-after-menu">
<div class="social">
<div class="col-md-5 col-xs-6 col-xs-5 pd0">
<a href="https://www.newsone.gr/contacts/">Επικοινωνία</a>
</div>
<div class="col-md-2 col-xs-2 col-xs-3">
<div class="fsb">
<a target="_blank" href=""><i class="fa fa-facebook" aria-hidden="true"></i></a>
</div>
</div>
<div class="col-md-5 col-xs-4 col-xs-4">Facebook</div>
<div class="col-md-12"><div class="empty"></div></div>
<div class="col-md-5 col-xs-6 col-xs-5 pd0">
<a href="https://www.newsone.gr/contacts/">Διαφήμιση</a>
</div>
<div class="col-md-2 col-xs-2 col-xs-3">
<div class="fsb">
<a target="_blank" href=""><i class="fa fa-twitter" aria-hidden="true"></i></a>
</div>
</div>
<div class="col-md-5 col-xs-4 col-xs-4">Twitter</div>
<div class="col-md-12"><div class="empty"></div></div>
<div class="col-md-5 col-xs-6 col-xs-5 pd0">
<a href="https://www.newsone.gr/%ce%bf%cf%81%ce%bf%ce%b9-%cf%80%cf%81%ce%bf%cf%8b%cf%80%ce%bf%ce%b8%ce%b5%cf%83%ce%b5%ce%b9%cf%83/">Όροι & Προϋποθέσεις</a>
</div>
<div class="col-md-2 col-xs-2 col-xs-3">
<div class="fsb">
<a target="_blank" href=""><i class="fa fa-rss" aria-hidden="true"></i></a>
</div>
</div>
<div class="col-md-5 col-xs-4 col-xs-4">RSS</div>
<div class="col-md-12"><div class="empty"></div></div>
</div>
<div class="send-menu">
<p class="send-p">ΕΓΓΡΑΦΗ ΣΤΟ NEWSLETTER</p>
<div class="top-form">
<input type="text" name="text" placeholder="Email">
<input type="submit" name="sub" value="">
</div>
</div>
<div class="facebook-widget">
 
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnewsonegreek&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>
</div>
</div>
<div class="bar-long"></div>

</header>
<div class="mobile-footer-nav open">
<ul class="icons">

<li><span class="tooltip-1 tooltip">Γράψε ένα Άρθρο</span><a class="icons__item bg-button-1" href="/creator/"><i class="ion-edit"></i></a></li>
</ul>
<a class="toggle-nav" href="#"><i class="ion-android-close bg-button-4"></i></a>
</div>
<style>
.brid-temp-holder {
    padding-top:10px;
}

.brid-close-banner {
    display:none!important;
}

.brid-small{
    opacity:0!important;
}
</style>
<div class="go-back-to-top">
<span class="bg-button"></span>

</div>
<div class="pront-page-desktop-category single-pst" id="single_container" data-id="2020-02-29 19:20:03">
<div class="pop-article-adv single-post-adv hide-on-mobile">

<div id='div-gpt-ad-1533297684590-5e5ab963c3508' data-slot="/89386885/no-art-970x250-728x90-sky" data-sizes="[[970, 250], [728, 90]]" class="neo-gads single-ad-class">
<script>
                            push_google_ads('/89386885/no-art-970x250-728x90-sky', [[970, 250], [728, 90]], 'div-gpt-ad-1533297684590-5e5ab963c3508');
                        </script>
</div>
</div>
<div data-post_id="208405" data-url="https://www.newsone.gr/ellada/min-afisis-ti-chora-sou-na-metatrapi-se-maza-anthropon-choris-synidisi-choris-ethnikotita-ke-choris-taftotita/" class="container cont_post">
<div class="row">
<div class="col-md-12 ">
<div class="the-title-of-article">Μην αφήσεις τη χώρα σου να μετατραπεί σε μάζα ανθρώπων, χωρίς συνείδηση, χωρίς εθνικότητα και χωρίς ταυτότητα</div>
<div class="share top-share  hide-on-mobile">
<script type="text/javascript">
            Share = {
                facebook: function (purl, ptitle, pimg, text) {
                    url = 'http://www.facebook.com/sharer/sharer.php?s=100&amp';
                    //url = 'https://www.facebook.com/dialog/feed?';
                    url += 'title=' + encodeURIComponent(ptitle);
                    url += '&description=' + encodeURIComponent(text);
                    url += '&u=' + encodeURIComponent(purl);
                    url += '&picture=' + encodeURIComponent(pimg);
                    /*url = 'https://www.facebook.com/dialog/feed?app_id=387817998374962';
                    url += '&caption=' + encodeURIComponent(ptitle);
                    url += '&description=' + encodeURIComponent(text);
                    url += '&redirect_uri=' + encodeURIComponent(purl);
                    url += '&picture=' + encodeURIComponent(pimg);*/


                    Share.popup(url);
                },
                twitter: function (purl, ptitle) {
                    url = 'http://twitter.com/share?';
                    url += 'text=' + encodeURIComponent(ptitle);
                    url += '&url=' + encodeURIComponent(purl);
                    url += '&counturl=' + encodeURIComponent(purl);
                    Share.popup(url);
                },
                pinterest: function (purl, pimg, ptitle) {
                    url = 'http://pinterest.com/pin/create/button/?';
                    url += '&url=' + encodeURIComponent(purl);
                    url += '&media=' + encodeURIComponent(pimg);
                    url += '&description=' + encodeURIComponent(ptitle);
                    Share.popup(url);
                },
                google: function (purl) {
                    url = 'https://plus.google.com/share?';
                    url += '&url=' + encodeURIComponent(purl);
                    Share.popup(url);
                },
                popup: function (url) {
                    window.open(url, '', 'toolbar=0,status=0,width=626,height=436');
                }
            }
        </script>
<ul>
<li>
<a onclick="Share.facebook('https://www.newsone.gr/ellada/min-afisis-ti-chora-sou-na-metatrapi-se-maza-anthropon-choris-synidisi-choris-ethnikotita-ke-choris-taftotita/', 'Μην αφήσεις τη χώρα σου να μετατραπεί σε μάζα ανθρώπων, χωρίς συνείδηση, χωρίς εθνικότητα και χωρίς ταυτότητα', 'https://www.newsone.gr/wp-content/uploads/2020/02/afiseis-xora-metatrapei-maza-anthropon-xoris-sineidisi-xoris-ethnikotita-xoris-tautotita-670x400.jpg', 'Αρχιεπίσκοπος Χριστόδουλος. Μην αφήσεις τη χώρα σου να χάσει το χαρακτήρα της και να μετατραπεί σε μάζα ανθρώπων, χωρίς συνείδηση, χωρίς εθνικότητα και χωρίς ταυτότητα. Μέσα σ’ αυτή τη μάζα κινδυνεύεις να γίνεις ένα νούμερο, ένας αριθμός, να χάσεις την ελευθερία της προσωπικό')">
<div class="lef-sh facebook">
<i class="fa fa-facebook-square" aria-hidden="true"></i> Share
</div>
</a>
<div class="rig-sh">0</div>
</li>
<li>
<a onclick="Share.twitter('https://www.newsone.gr/ellada/min-afisis-ti-chora-sou-na-metatrapi-se-maza-anthropon-choris-synidisi-choris-ethnikotita-ke-choris-taftotita/', 'Μην αφήσεις τη χώρα σου να μετατραπεί σε μάζα ανθρώπων, χωρίς συνείδηση, χωρίς εθνικότητα και χωρίς ταυτότητα')">
<div class="lef-sh twitter">
<i class="fa fa-twitter" aria-hidden="true"></i> Tweet
</div>
<div class="rig-sh">0</div>
</a>
</li>
<li>
<a onclick="Share.google('https://www.newsone.gr/ellada/min-afisis-ti-chora-sou-na-metatrapi-se-maza-anthropon-choris-synidisi-choris-ethnikotita-ke-choris-taftotita/')">
<div class="lef-sh google">
<i class="fa fa-google-plus-square" aria-hidden="true"></i> Google+
</div>
<div class="rig-sh">0</div>
</a>
</li>
<li>
<a onclick="Share.pinterest('https://www.newsone.gr/ellada/min-afisis-ti-chora-sou-na-metatrapi-se-maza-anthropon-choris-synidisi-choris-ethnikotita-ke-choris-taftotita/')">
<div class="lef-sh pinterest">
 <i class="fa fa-pinterest-square" aria-hidden="true"></i> Pin
</div>
<div class="rig-sh">0</div>
</a>
</li>
</ul>
</div>
</div>
<div class="col-md-8">
<div class="the-post">
<div class="new-thumb-bg" style="background-image: url('https://www.newsone.gr/wp-content/uploads/2020/02/afiseis-xora-metatrapei-maza-anthropon-xoris-sineidisi-xoris-ethnikotita-xoris-tautotita-670x400.jpg');"></div>
<img src="https://www.newsone.gr/wp-content/uploads/2020/02/afiseis-xora-metatrapei-maza-anthropon-xoris-sineidisi-xoris-ethnikotita-xoris-tautotita-670x400.jpg">
</div>
<div class="share top-share show-on-mobile">
<ul><li>
<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=387817998374962&href=https://www.newsone.gr/ellada/min-afisis-ti-chora-sou-na-metatrapi-se-maza-anthropon-choris-synidisi-choris-ethnikotita-ke-choris-taftotita/">
<div class="lef-sh facebook">
<i class="fa fa-facebook-square" aria-hidden="true"></i> Share
</div>
</a>
</li></ul>
</div>
<div class="col-md-1">
<div class="left-share share top-share">
<script type="text/javascript">
            Share = {
                facebook: function (purl, ptitle, pimg, text) {
                    url = 'http://www.facebook.com/sharer/sharer.php?s=100&amp';
                    //url = 'https://www.facebook.com/dialog/feed?';
                    url += 'title=' + encodeURIComponent(ptitle);
                    url += '&description=' + encodeURIComponent(text);
                    url += '&u=' + encodeURIComponent(purl);
                    url += '&picture=' + encodeURIComponent(pimg);
                    /*url = 'https://www.facebook.com/dialog/feed?app_id=387817998374962';
                    url += '&caption=' + encodeURIComponent(ptitle);
                    url += '&description=' + encodeURIComponent(text);
                    url += '&redirect_uri=' + encodeURIComponent(purl);
                    url += '&picture=' + encodeURIComponent(pimg);*/


                    Share.popup(url);
                },
                twitter: function (purl, ptitle) {
                    url = 'http://twitter.com/share?';
                    url += 'text=' + encodeURIComponent(ptitle);
                    url += '&url=' + encodeURIComponent(purl);
                    url += '&counturl=' + encodeURIComponent(purl);
                    Share.popup(url);
                },
                pinterest: function (purl, pimg, ptitle) {
                    url = 'http://pinterest.com/pin/create/button/?';
                    url += '&url=' + encodeURIComponent(purl);
                    url += '&media=' + encodeURIComponent(pimg);
                    url += '&description=' + encodeURIComponent(ptitle);
                    Share.popup(url);
                },
                google: function (purl) {
                    url = 'https://plus.google.com/share?';
                    url += '&url=' + encodeURIComponent(purl);
                    Share.popup(url);
                },
                popup: function (url) {
                    window.open(url, '', 'toolbar=0,status=0,width=626,height=436');
                }
            }
        </script>
<ul>
<li>
<a onclick="Share.facebook('https://www.newsone.gr/ellada/min-afisis-ti-chora-sou-na-metatrapi-se-maza-anthropon-choris-synidisi-choris-ethnikotita-ke-choris-taftotita/', 'Μην αφήσεις τη χώρα σου να μετατραπεί σε μάζα ανθρώπων, χωρίς συνείδηση, χωρίς εθνικότητα και χωρίς ταυτότητα', 'https://www.newsone.gr/wp-content/uploads/2020/02/afiseis-xora-metatrapei-maza-anthropon-xoris-sineidisi-xoris-ethnikotita-xoris-tautotita-670x400.jpg', 'Αρχιεπίσκοπος Χριστόδουλος. Μην αφήσεις τη χώρα σου να χάσει το χαρακτήρα της και να μετατραπεί σε μάζα ανθρώπων, χωρίς συνείδηση, χωρίς εθνικότητα και χωρίς ταυτότητα. Μέσα σ’ αυτή τη μάζα κινδυνεύεις να γίνεις ένα νούμερο, ένας αριθμός, να χάσεις την ελευθερία της προσωπικό')">
<div class="lef-sh facebook">
<i class="fa fa-facebook-square" aria-hidden="true"></i> Share
</div>
</a>
<div class="rig-sh">0</div>
</li>
<li>
<a onclick="Share.twitter('https://www.newsone.gr/ellada/min-afisis-ti-chora-sou-na-metatrapi-se-maza-anthropon-choris-synidisi-choris-ethnikotita-ke-choris-taftotita/', 'Μην αφήσεις τη χώρα σου να μετατραπεί σε μάζα ανθρώπων, χωρίς συνείδηση, χωρίς εθνικότητα και χωρίς ταυτότητα')">
<div class="lef-sh twitter">
<i class="fa fa-twitter" aria-hidden="true"></i> Tweet
</div>
<div class="rig-sh">0</div>
</a>
</li>
<li>
<a onclick="Share.google('https://www.newsone.gr/ellada/min-afisis-ti-chora-sou-na-metatrapi-se-maza-anthropon-choris-synidisi-choris-ethnikotita-ke-choris-taftotita/')">
<div class="lef-sh google">
<i class="fa fa-google-plus-square" aria-hidden="true"></i> Google+
</div>
<div class="rig-sh">0</div>
</a>
</li>
<li>
<a onclick="Share.pinterest('https://www.newsone.gr/ellada/min-afisis-ti-chora-sou-na-metatrapi-se-maza-anthropon-choris-synidisi-choris-ethnikotita-ke-choris-taftotita/')">
<div class="lef-sh pinterest">
<i class="fa fa-pinterest-square" aria-hidden="true"></i> Pin
</div>
<div class="rig-sh">0</div>
</a>
</li>
</ul>
</div>
</div>
<div class="col-md-11 zero-padding-mobile">
<div class="post-after-img hide-on-mobile">
<i class="ion-android-time"></i><span>Just now</span>
</div>
<div class="coment-art">
<div class="bgcom-1">6</div>
</div>
<div class="tiny-cont">
<div class="col-md-12 col-sm-12 col-xs-12 content-section">
<input type='hidden' inf-data-post-id='208403' data-title='Στίβεν Πετράτος: Είμαστε κοντά στην οριστική θεραπεία της Σκλήρυνσης κατά Πλάκας' class='inf-next-post' data-id='208403' data-url='https://www.newsone.gr/paraxena/stiven-petratos-imaste-konta-stin-oristiki-therapia-tis-sklirynsis-kata-plakas/' /><p><input type="hidden" inf-data-post-id="208403" data-title="&Sigma;&tau;&#943;&beta;&epsilon;&nu; &Pi;&epsilon;&tau;&rho;&#940;&tau;&omicron;&sigmaf;: &Epsilon;&#943;&mu;&alpha;&sigma;&tau;&epsilon; &kappa;&omicron;&nu;&tau;&#940; &sigma;&tau;&eta;&nu; &omicron;&rho;&iota;&sigma;&tau;&iota;&kappa;&#942; &theta;&epsilon;&rho;&alpha;&pi;&epsilon;&#943;&alpha; &tau;&eta;&sigmaf; &Sigma;&kappa;&lambda;&#942;&rho;&upsilon;&nu;&sigma;&eta;&sigmaf; &kappa;&alpha;&tau;&#940; &Pi;&lambda;&#940;&kappa;&alpha;&sigmaf;" class="inf-next-post" data-id="208403" data-url="https://www.newsone.gr/paraxena/stiven-petratos-imaste-konta-stin-oristiki-therapia-tis-sklirynsis-kata-plakas/"></p>
<p><strong>&Alpha;&rho;&chi;&iota;&epsilon;&pi;&#943;&sigma;&kappa;&omicron;&pi;&omicron;&sigmaf; &Chi;&rho;&iota;&sigma;&tau;&#972;&delta;&omicron;&upsilon;&lambda;&omicron;&sigmaf;.</strong></p>
<p>&Mu;&eta;&nu; &alpha;&phi;&#942;&sigma;&epsilon;&iota;&sigmaf; &tau;&eta; &chi;&#974;&rho;&alpha; &sigma;&omicron;&upsilon; &nu;&alpha; &chi;&#940;&sigma;&epsilon;&iota; &tau;&omicron; &chi;&alpha;&rho;&alpha;&kappa;&tau;&#942;&rho;&alpha; &tau;&eta;&sigmaf; &kappa;&alpha;&iota; &nu;&alpha; &mu;&epsilon;&tau;&alpha;&tau;&rho;&alpha;&pi;&epsilon;&#943; &sigma;&epsilon; &mu;&#940;&zeta;&alpha; &alpha;&nu;&theta;&rho;&#974;&pi;&omega;&nu;, &chi;&omega;&rho;&#943;&sigmaf; &sigma;&upsilon;&nu;&epsilon;&#943;&delta;&eta;&sigma;&eta;, &chi;&omega;&rho;&#943;&sigmaf; &epsilon;&theta;&nu;&iota;&kappa;&#972;&tau;&eta;&tau;&alpha; &kappa;&alpha;&iota; &chi;&omega;&rho;&#943;&sigmaf; &tau;&alpha;&upsilon;&tau;&#972;&tau;&eta;&tau;&alpha;.</p>
<div class="brm">
<p>&Mu;&#941;&sigma;&alpha; &sigma;&rsquo; &alpha;&upsilon;&tau;&#942; &tau;&eta; &mu;&#940;&zeta;&alpha; &kappa;&iota;&nu;&delta;&upsilon;&nu;&epsilon;&#973;&epsilon;&iota;&sigmaf; &nu;&alpha; &gamma;&#943;&nu;&epsilon;&iota;&sigmaf; &#941;&nu;&alpha; &nu;&omicron;&#973;&mu;&epsilon;&rho;&omicron;, &#941;&nu;&alpha;&sigmaf; &alpha;&rho;&iota;&theta;&mu;&#972;&sigmaf;, &nu;&alpha; &chi;&#940;&sigma;&epsilon;&iota;&sigmaf; &tau;&eta;&nu; &epsilon;&lambda;&epsilon;&upsilon;&theta;&epsilon;&rho;&#943;&alpha; &tau;&eta;&sigmaf; &pi;&rho;&omicron;&sigma;&omega;&pi;&iota;&kappa;&#972;&tau;&eta;&tau;&alpha;&sigmaf; &sigma;&omicron;&upsilon;&raquo;.</p>
</div>
<style>
                                        .post-208405.entry-meta:not(:last-of-type) {
                                            display:none!important;
                                        }
                                    </style>
</div>

<br><br>
<div id='div-gpt-ad-1533300287814-5e5ab963c4e6f' data-slot="/89386885/no-art-336x280-300x250-after-content" data-sizes="[[336, 280], [300, 600], [300, 250]]" class="neo-gads single-ad-class" style="margin-top: 15px; float: left; width: 100%;">
<script>
                                            push_google_ads('/89386885/no-art-336x280-300x250-after-content', [[336, 280], [300, 250]], 'div-gpt-ad-1533300287814-5e5ab963c4e6f');
                                        </script>
</div>
<div class="col-md-12 col-sm-5 col-xs-5 hide-on-mobile">
<div class="sideb-im blockimgtablet">
<img src="https://www.newsone.gr/wp-content/themes/NewsOne/images/macchiato.jpg">
</div>
</div>
<div class="col-md-12 zero-padding-mobile">
<div class="share top-share hide-on-mobile">
<script type="text/javascript">
            Share = {
                facebook: function (purl, ptitle, pimg, text) {
                    url = 'http://www.facebook.com/sharer/sharer.php?s=100&amp';
                    //url = 'https://www.facebook.com/dialog/feed?';
                    url += 'title=' + encodeURIComponent(ptitle);
                    url += '&description=' + encodeURIComponent(text);
                    url += '&u=' + encodeURIComponent(purl);
                    url += '&picture=' + encodeURIComponent(pimg);
                    /*url = 'https://www.facebook.com/dialog/feed?app_id=387817998374962';
                    url += '&caption=' + encodeURIComponent(ptitle);
                    url += '&description=' + encodeURIComponent(text);
                    url += '&redirect_uri=' + encodeURIComponent(purl);
                    url += '&picture=' + encodeURIComponent(pimg);*/


                    Share.popup(url);
                },
                twitter: function (purl, ptitle) {
                    url = 'http://twitter.com/share?';
                    url += 'text=' + encodeURIComponent(ptitle);
                    url += '&url=' + encodeURIComponent(purl);
                    url += '&counturl=' + encodeURIComponent(purl);
                    Share.popup(url);
                },
                pinterest: function (purl, pimg, ptitle) {
                    url = 'http://pinterest.com/pin/create/button/?';
                    url += '&url=' + encodeURIComponent(purl);
                    url += '&media=' + encodeURIComponent(pimg);
                    url += '&description=' + encodeURIComponent(ptitle);
                    Share.popup(url);
                },
                google: function (purl) {
                    url = 'https://plus.google.com/share?';
                    url += '&url=' + encodeURIComponent(purl);
                    Share.popup(url);
                },
                popup: function (url) {
                    window.open(url, '', 'toolbar=0,status=0,width=626,height=436');
                }
            }
        </script>
<ul>
<li>
<a onclick="Share.facebook('https://www.newsone.gr/ellada/min-afisis-ti-chora-sou-na-metatrapi-se-maza-anthropon-choris-synidisi-choris-ethnikotita-ke-choris-taftotita/', 'Μην αφήσεις τη χώρα σου να μετατραπεί σε μάζα ανθρώπων, χωρίς συνείδηση, χωρίς εθνικότητα και χωρίς ταυτότητα', 'https://www.newsone.gr/wp-content/uploads/2020/02/afiseis-xora-metatrapei-maza-anthropon-xoris-sineidisi-xoris-ethnikotita-xoris-tautotita-670x400.jpg', 'Αρχιεπίσκοπος Χριστόδουλος. Μην αφήσεις τη χώρα σου να χάσει το χαρακτήρα της και να μετατραπεί σε μάζα ανθρώπων, χωρίς συνείδηση, χωρίς εθνικότητα και χωρίς ταυτότητα. Μέσα σ’ αυτή τη μάζα κινδυνεύεις να γίνεις ένα νούμερο, ένας αριθμός, να χάσεις την ελευθερία της προσωπικό')">
<div class="lef-sh facebook">
<i class="fa fa-facebook-square" aria-hidden="true"></i> Share
</div>
</a>
<div class="rig-sh">0</div>
</li>
<li>
<a onclick="Share.twitter('https://www.newsone.gr/ellada/min-afisis-ti-chora-sou-na-metatrapi-se-maza-anthropon-choris-synidisi-choris-ethnikotita-ke-choris-taftotita/', 'Μην αφήσεις τη χώρα σου να μετατραπεί σε μάζα ανθρώπων, χωρίς συνείδηση, χωρίς εθνικότητα και χωρίς ταυτότητα')">
<div class="lef-sh twitter">
<i class="fa fa-twitter" aria-hidden="true"></i> Tweet
</div>
<div class="rig-sh">0</div>
</a>
</li>
<li>
<a onclick="Share.google('https://www.newsone.gr/ellada/min-afisis-ti-chora-sou-na-metatrapi-se-maza-anthropon-choris-synidisi-choris-ethnikotita-ke-choris-taftotita/')">
<div class="lef-sh google">
<i class="fa fa-google-plus-square" aria-hidden="true"></i> Google+
</div>
<div class="rig-sh">0</div>
</a>
</li>
<li>
<a onclick="Share.pinterest('https://www.newsone.gr/ellada/min-afisis-ti-chora-sou-na-metatrapi-se-maza-anthropon-choris-synidisi-choris-ethnikotita-ke-choris-taftotita/')">
<div class="lef-sh pinterest">
<i class="fa fa-pinterest-square" aria-hidden="true"></i> Pin
</div>
<div class="rig-sh">0</div>
</a>
</li>
</ul>
</div>
<div class="col-md-6 pddr0"></div>
</div>
</div>
</div>
</div>
<div class="noneimgdesktop ">
<div class="col-md-4">
<div class="sideb-im noneimgdesktop">

<div id='div-gpt-ad-1533297684590-5e5ab963c5369' data-slot="/89386885/no-art-300x600-300x250-right-1" data-sizes="[[300, 600], [336, 280], [300, 250]]" class="neo-gads single-ad-class" style="margin: 0 auto; display: block;float: none;text-align: center;">
<script>
            push_google_ads('/89386885/no-art-300x600-300x250-right-1', [[300, 600], [336, 280], [300, 250]], 'div-gpt-ad-1533297684590-5e5ab963c5369');
        </script>
</div>
</div>
<div class="article-cat-title color-2"><a href="https://www.newsone.gr/category/ellada/">ΕΛΛΑΔΑ</a></div>
<div class="mgg-post-si"><a href="https://www.newsone.gr/ellada/stratiotikes-dynamis-ke-apo-serres-tha-enischysoun-ta-ellinotourkika-synora/"><img src="https://www.newsone.gr/wp-content/uploads/2020/02/στρατος-εβρος-750x406.jpg"></a></div>
<div class="mgg-post-te"><a href="https://www.newsone.gr/ellada/stratiotikes-dynamis-ke-apo-serres-tha-enischysoun-ta-ellinotourkika-synora/">Στρατιωτικές δυνάμεις και από Σέρρες θα ενισχύσουν τα ελληνοτουρκικά σύνορα</a></div>
<div class="col-xs-5 pddtopbott dpinl0">
<div class="xs-cont-img">
<a href="https://www.newsone.gr/ellada/dourou-ta-xeronisia-ine-to-monadiko-schedio-mitsotaki-gia-to-prosfygiko/">
<div class="sidebar-imag" style="background-image: url(https://www.newsone.gr/wp-content/uploads/2020/02/as.jpg);"></div>
</a>
</div>
</div>
<div class="col-xs-7 pddtopbott">
<div class="mine-title fsidb">
<a href="https://www.newsone.gr/ellada/dourou-ta-xeronisia-ine-to-monadiko-schedio-mitsotaki-gia-to-prosfygiko/">Δούρου: Τα «ξερονήσια» είναι το μοναδικό σχέδιο Μητσοτάκη για το προσφυγικό</a>
</div>
</div>
<div class="border-after-xs"></div>
<div class="col-xs-5 pddtopbott dpinl0">
<div class="xs-cont-img">
<a href="https://www.newsone.gr/ellada/erntogan-se-poutin-fygete-apo-ton-dromo-mas-sti-syria/">
<div class="sidebar-imag" style="background-image: url(https://www.newsone.gr/wp-content/uploads/2020/02/putin-erdogan.jpg);"></div>
</a>
</div>
</div>
<div class="col-xs-7 pddtopbott">
<div class="mine-title fsidb">
<a href="https://www.newsone.gr/ellada/erntogan-se-poutin-fygete-apo-ton-dromo-mas-sti-syria/">Ερντογάν σε Πούτιν: «Φύγετε από τον δρόμο μας» στη Συρία</a>
</div>
</div>
<div class="border-after-xs"></div>
<div class="col-xs-5 pddtopbott dpinl0">
<div class="xs-cont-img">
<a href="https://www.newsone.gr/ellada/ekimithi-o-mitropolitis-proin-pireos-kallinikos/">
<div class="sidebar-imag" style="background-image: url(https://www.newsone.gr/wp-content/uploads/2020/02/kall-1.jpg);"></div>
</a>
</div>
</div>
<div class="col-xs-7 pddtopbott">
<div class="mine-title fsidb">
<a href="https://www.newsone.gr/ellada/ekimithi-o-mitropolitis-proin-pireos-kallinikos/">Εκοιμήθη ο μητροπολίτης πρώην Πειραιώς Καλλίνικος</a>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/88261/tag"></script>
</div>
<div class="post-line-silver"></div>
<div class="wrap-ajax-post"></div>
</div>

<div id="pum-513" class="pum pum-overlay pum-theme-507 pum-theme-default-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:513,&quot;slug&quot;:&quot;create-and-earn&quot;,&quot;theme_id&quot;:507,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-513&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:&quot;&quot;,&quot;time&quot;:&quot;2 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:500,&quot;cookie_name&quot;:[&quot;pum-513&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;100%&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true">
<div id="popmake-513" class="pum-container popmake theme-507 size-custom pum-position-fixed">
<div class="pum-content popmake-content">
<div class="cookie-cont cookie-desktop">Ο ιστότοπος χρησιμοποιεί cookies για την καλύτερη εμπειρία <a href="/cookies-terms">Διαβάστε περισσότερα</a><span class='pum-close popmake-close extra-button-class'>Close</span>
</div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE </button>
</div>
</div>
<script type='text/javascript' src='https://www.newsone.gr/wp-content/plugins/ui-create-earn/assets/js/jquery-ui.min.js?x81860'></script>
<script type='text/javascript' src='https://www.newsone.gr/wp-content/plugins/ui-create-earn/assets/js/tag-it.js?x81860'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_name = {"ajaxurl":"https:\/\/www.newsone.gr\/wp-admin\/admin-ajax.php","UI_GRAMM_CHECK_KEY":"kF0WNfWMhs4020Zw","UI_GRAMM_CHECK_URL":"https:\/\/api.textgears.com\/check.php","UI_PAGE_SLUG":"min-afisis-ti-chora-sou-na-metatrapi-se-maza-anthropon-choris-synidisi-choris-ethnikotita-ke-choris-taftotita"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsone.gr/wp-content/plugins/ui-create-earn/assets/js/ui-publication-boxes.js?x81860'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.newsone.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsone.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?x81860'></script>
<script type='text/javascript' src='https://www.newsone.gr/wp-content/themes/NewsOne/scripts/common.js?x81860'></script>
<script type='text/javascript' src='https://www.newsone.gr/wp-includes/js/jquery/ui/core.min.js?x81860'></script>
<script type='text/javascript' src='https://www.newsone.gr/wp-includes/js/jquery/ui/position.min.js?x81860'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.11","ajaxurl":"https:\/\/www.newsone.gr\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.newsone.gr\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"507","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.newsone.gr\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.newsone.gr\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-513":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":true,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"delay":500,"cookie_name":["pum-513"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-513","key":"","session":"","time":"2 month","path":"1"}}],"theme_id":"507","size":"custom","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"100%","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center bottom","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"default-theme","id":513,"slug":"create-and-earn"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.newsone.gr/wp-content/uploads/pum/pum-site-scripts.js?x81860'></script>
<script type='text/javascript' src='https://www.newsone.gr/wp-includes/js/wp-embed.min.js?x81860'></script>

